KING.ANSWERS — логотип и лого службыking.answers
1

Составьте программу, которая находит сумму двух чисел.

Варианты ответов и условие задания

  1. Program Summa;
  2. Var a, b, c: real;
  3. begin
  4. writeln ('Ввести два числа');
  5. readln (a, b);
  6. c:=a+b;
  7. writeln ('Сумма равна', c);
  8. end.

Проверка ответа и решение

🔒Ответ скрыт — доступен в Telegram-боте
Получить ответ в боте

Как проверить правильный ответ на задание?

Для моментальной проверки ответов на домашние задания, контрольные и тесты МЭШ, ЦДЗ, РЭШ и Skysmart используйте бота KING.ANSWERS. Помогает быстро сверить решения и разобрать ошибки в тестовых материалах.